Disable logs globally

Hi, How can I disable Ghost from logging? It’s crazy the amount of space it consumes. Somehow, Every time I post something my /dev/xvda1 7.7G 7.0G 779M 91% gets full and full and increases… and it’s all ghost. Today the web went down because I posted a simple post and it ran out of space.

What triggers ghost to increase such size? Where can I disable it?

Thank you

1 Like

Take a look at your configured logging transports: