Not able to require the `ghost-storage-base` in custom storage module


#1

I authored the package ghost-google-drive. I’m not able to require the ghost-storage-base from the module. It works if I install ghost-storage-base in the storage module separate.

Ghost-CLI version: 1.9.8
Ghost version: 2.9.1


closed #2

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.